
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">

			
	<!-- OneTrust Cookies Consent Notice start -->
	
	<script
		src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
		type="text/javascript"
		charset="UTF-8"
		data-domain-script="e8f245c6-7da0-449e-bc77-536cbda73969"
	></script>

	<script type="text/javascript">
		function OptanonWrapper() { }
	</script>
	<!-- OneTrust Cookies Consent Notice end -->
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.wkrn.com\/news\/lee-changes-course-on-offering-12-weeks-of-paid-family-leave\/" || "";
var cats = "News,Tennessee News" || "";
var bob_kw = "Bill Lee" || "";
var bob_desc = "Tennessee Gov. Bill Lee is backpedaling on a promise to offer up to 12 weeks of annual paid family leave for state workers through an executive order." || "";
var bob_story_author = "" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = false;
</script>


				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "wkrn.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-PRLRH3D");</script>
<!-- End Google Tag Manager -->
	
	
	
	<title>Lee changes course on offering 12 weeks of paid family leave | WKRN News 2</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WKRN News 2 &raquo; Feed" href="https://www.wkrn.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WKRN News 2 &raquo; Comments Feed" href="https://www.wkrn.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.wkrn.com\/news\/lee-changes-course-on-offering-12-weeks-of-paid-family-leave\/","page_slug":"lee-changes-course-on-offering-12-weeks-of-paid-family-leave","page_type":"story","page_category":"news","article_id":275546,"subpath":"\/news"}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='Tennessee Gov. Bill Lee is backpedaling on a promise to offer up to 12 weeks of annual paid family leave for state workers through an executive order.' /><!-- WP SEO -->
<meta name='keywords' content='Bill Lee' /><!-- WP SEO -->
<meta name='google-site-verification' content='T5yg_DcObDVztGDfwbZ97bfoGwoZEeSAjHQCngvGDHg' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wkrn.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #144FC5;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wkrn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.wkrn.com/wp-content/themes/nexstar/client/build/css/global.9d98b6fc0f5a1d1e8730.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.wkrn.com/wp-content/themes/nexstar/client/build/css/article.d7c3d3d8123038387a4b.min.css?ver=1.0' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 450px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.wkrn.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.2.0.1' media='all' />
<script src='https://www.wkrn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.wkrn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.wkrn.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wkrn.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wkrn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.wkrn.com/news/lee-changes-course-on-offering-12-weeks-of-paid-family-leave/" />
<link rel='shortlink' href='https://www.wkrn.com/?p=275546' />
<link rel="alternate" type="application/json+oembed" href="https://www.wkrn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wkrn.com%2Fnews%2Flee-changes-course-on-offering-12-weeks-of-paid-family-leave%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wkrn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wkrn.com%2Fnews%2Flee-changes-course-on-offering-12-weeks-of-paid-family-leave%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
			<meta property="fb:pages" content="121386074555790" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.wkrn.com/news/lee-changes-course-on-offering-12-weeks-of-paid-family-leave/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lee changes course on offering 12 weeks of paid family leave" />
<meta property="og:url" content="https://www.wkrn.com/news/lee-changes-course-on-offering-12-weeks-of-paid-family-leave/" />
<meta property="og:description" content="Tennessee Gov. Bill Lee is backpedaling on a promise to offer up to 12 weeks of annual paid family leave for state workers through an executive order." />
<meta property="article:published_time" content="2020-02-20T10:42:11+00:00" />
<meta property="article:modified_time" content="2020-02-20T10:42:15+00:00" />
<meta property="og:site_name" content="WKRN News 2" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Lee changes course on offering 12 weeks of paid family leave" />
<meta name="twitter:image" content="https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/Bill-Lee-state-of-state.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/Bill-Lee-state-of-state.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/Bill-Lee-state-of-state.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="Lee changes course on offering 12 weeks of paid family leave" />
<meta name="twitter:description" content="Tennessee Gov. Bill Lee is backpedaling on a promise to offer up to 12 weeks of annual paid family leave for state workers through an executive order." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.wkrn.com/wp-content/uploads/sites/73/2019/06/apple-touch-icon-ipad-retina.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.wkrn.com/wp-content/uploads/sites/73/2019/06/apple-touch-icon-ipad-retina.png?w=152" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.wkrn.com/wp-content/uploads/sites/73/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
<meta name="msapplication-TileImage" content="https://www.wkrn.com/wp-content/uploads/sites/73/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
</head>

<body class="post-template-default single single-post postid-275546 single-format-standard wp-custom-logo has-active-alert-banners">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRLRH3D"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.wkrn.com/" rel="home">WKRN News 2</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.wkrn.com/" rel="home">
						<img src="https://www.wkrn.com/wp-content/uploads/sites/73/2019/05/wkrn_digitalbrand-min.png" alt="News" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.wkrn.com/wp-content/uploads/sites/73/2019/05/wkrn_digitalbrand-min.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.wkrn.com/weather/">
							<span class="site-header__weather-region">Nashville</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">41&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-103"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"mg.wkrn","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"news","kw":"lee-changes-course-on-offering-12-weeks-of-paid-family-leave"}'   data-path='/5678/mg.wkrn/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.wkrn.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-53294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-articles menu-item-53294"><a href="https://www.wkrn.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-53403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53403"><a href="https://www.wkrn.com/news/local-news/">Local News</a></li>
	<li id="menu-item-53404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53404"><a href="https://www.wkrn.com/news/crime-tracker/">Crime Tracker</a></li>
	<li id="menu-item-254646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254646"><a href="https://www.wkrn.com/news/nashville-2020/">Nashville 2020</a></li>
	<li id="menu-item-53407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53407"><a href="https://www.wkrn.com/news/tennessee-news/">Tennessee News</a></li>
	<li id="menu-item-53469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53469"><a href="https://www.wkrn.com/news/weekend-extra/">Weekend Extra</a></li>
	<li id="menu-item-53468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53468"><a href="https://www.wkrn.com/news/recalls/">Recalls</a></li>
	<li id="menu-item-53428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53428"><a href="https://www.wkrn.com/news/kentucky/">Kentucky</a></li>
	<li id="menu-item-271797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271797"><a href="https://www.wkrn.com/news-2-poll-question/">News 2 Poll Question</a></li>
	<li id="menu-item-271521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271521"><a href="https://www.wkrn.com/community/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-53466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53466"><a href="https://www.wkrn.com/washington/washington-dc/">Washington D.C. Bureau</a></li>
	<li id="menu-item-53467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53467"><a href="https://www.wkrn.com/news/national/">National</a></li>
	<li id="menu-item-271569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271569"><a href="https://www.wkrn.com/black-history-month/">Black History Month</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/special-reports/simple-steps-parents-should-take-before-letting-their-children-go-online/"
									>
			
				Simple steps parents should take before letting their children go online
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/special-reports/simple-steps-parents-should-take-before-letting-their-children-go-online/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/DosDonts.jpg?w=2000&#038;ssl=1"
		alt="Unspeakable Crimes"
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/family-dog-buddy-stayed-with-3-year-old-boy-who-got-lost-in-florida-woods/"
									>
			
				Family dog, Buddy, stayed with 3-year-old boy who got lost in Florida woods
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/burger-king-breaks-the-mold-with-new-advertising-campaign/"
									>
			
				Burger King breaks the mold with new advertising campaign
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/special-reports/child-predators-taking-advantage-of-newer-technology-social-media-to-groom-victims/"
									>
			
				Child predators taking advantage of newer technology, social media to &#8216;groom&#8217; victims
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/lee-changes-course-on-offering-12-weeks-of-paid-family-leave/"
									>
			
				Lee changes course on offering 12 weeks of paid family leave
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-489"><a href="https://www.wkrn.com/weather-traffic/">Weather &#038; Traffic</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-526"><a href="https://www.wkrn.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-121730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121730"><a href="https://www.wkrn.com/wkrnforecast/">Forecast</a></li>
	<li id="menu-item-110073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110073"><a href="https://www.wkrn.com/radar/">Radar</a></li>
	<li id="menu-item-110082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110082"><a href="https://www.wkrn.com/weather/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-110613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110613"><a href="https://www.wkrn.com/team-traffic/">Team Traffic</a></li>
	<li id="menu-item-222426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222426"><a href="/weather/closings/">Closings &#038; Delays</a></li>
	<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://www.wkrn.com/allergy-report/">Allergy Report</a></li>
	<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533"><a href="https://www.wkrn.com/fishermans/">Fisherman&#8217;s Forecast</a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.wkrn.com/weather/stormtracker-visits/">Stormtracker Visits</a></li>
	<li id="menu-item-110065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110065"><a href="https://www.wkrn.com/weather/live-cameras/">Live Cameras</a></li>
</ul>
</div></div></li>
<li id="menu-item-56272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-56272"><a href="https://www.wkrn.com/special-reports/">Special Reports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-56273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56273"><a href="https://www.wkrn.com/special-reports/anne-holts-tennessee/">Anne Holt&#8217;s Tennessee</a></li>
	<li id="menu-item-110139" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-110139"><a href="https://www.wkrn.com/tag/the-hemp-surge/">The Hemp Surge</a></li>
	<li id="menu-item-56527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56527"><a href="https://www.wkrn.com/special-reports/tennessees-opioid-crisis/">Tennessee&#8217;s Opioid Crisis</a></li>
	<li id="menu-item-132454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132454"><a href="https://www.wkrn.com/special-reports/art-of-the-craft/">Art of the Craft</a></li>
	<li id="menu-item-240116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240116"><a href="https://www.wkrn.com/special-reports/great-smoky-mountains/">Great Smoky Mountains</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/special-reports/simple-steps-parents-should-take-before-letting-their-children-go-online/"
									>
			
				Simple steps parents should take before letting their children go online
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/special-reports/simple-steps-parents-should-take-before-letting-their-children-go-online/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/DosDonts.jpg?w=2000&#038;ssl=1"
		alt="Unspeakable Crimes"
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/special-reports/child-predators-taking-advantage-of-newer-technology-social-media-to-groom-victims/"
									>
			
				Child predators taking advantage of newer technology, social media to &#8216;groom&#8217; victims
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/special-reports/child-predators-taking-advantage-of-newer-technology-social-media-to-groom-victims/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/EasyAccess.jpg?w=2000&#038;ssl=1"
		alt="Unspeakable Crimes: Easy Access"
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/special-reports/child-sexual-abuse-cases-on-the-rise-in-middle-tennessee/"
									>
			
				Child sexual abuse cases on the rise in Middle Tennessee
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/special-reports/anne-holts-tennessee/nashvilles-first-museum-magnet-school-celebrates-decade-of-learning/"
									>
			
				Nashville&#8217;s First Museum Magnet School celebrates decade of learning
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/special-reports/child-sex-crime-investigators-in-tennessee-face-never-ending-task/"
									>
			
				Child sex crime investigators in Tennessee face never-ending task
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/special-reports/anne-holts-tennessee/antique-collector-inspires-a-new-generation-of-musicians/"
									>
			
				Antique collector inspires a new generation of musicians
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article></div></div></div></div></li>
<li id="menu-item-82669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82669"><a href="https://www.wkrn.com/what-to-watch/watch-news-2-live/">Watch</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-111522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111522"><a href="https://www.wkrn.com/what-to-watch/watch-news-2-live/">Live Newscasts</a></li>
	<li id="menu-item-229365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229365"><a href="https://www.wkrn.com/video/">Latest Video</a></li>
	<li id="menu-item-113426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113426"><a href="https://www.wkrn.com/what-to-watch/newsmaker/">Newsmaker</a></li>
	<li id="menu-item-82668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82668"><a href="https://www.wkrn.com/what-to-watch/watch-live-event-coverage/">Watch Live Event Coverage</a></li>
	<li id="menu-item-53296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53296"><a href="https://www.wkrn.com/what-to-watch/this-week-with-bob-mueller/">This Week with Bob Mueller</a></li>
	<li id="menu-item-53295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53295"><a href="https://www.wkrn.com/community/take-2/">Take-2</a></li>
	<li id="menu-item-121664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121664"><a href="https://www.wkrn.com/newsfeed-now/">Newsfeed Now</a></li>
	<li id="menu-item-174946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174946"><a href="https://www.wkrn.com/the-mel-robbins-show/">The Mel Robbins Show</a></li>
	<li id="menu-item-271517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271517"><a href="https://www.wkrn.com/news-2-plus/">News 2 Plus</a></li>
</ul>
</div></div></li>
<li id="menu-item-53297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-53297"><a href="https://www.wkrn.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-115506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115506"><a href="https://www.wkrn.com/sports/tennessee-titans/">Tennessee Titans</a></li>
	<li id="menu-item-53300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53300"><a href="https://www.wkrn.com/sports/nashville-predators/">Nashville Predators</a></li>
	<li id="menu-item-53402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53402"><a href="https://www.wkrn.com/sports/college/">College</a></li>
	<li id="menu-item-115844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115844"><a href="https://www.wkrn.com/sports/sportsdigitalextra/">Sports Digital Extra</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/sports/vanderbilt-strikes-gold-with-jack-leiter/"
									>
			
				Vanderbilt &#8216;Strikes&#8217; gold with Jack Leiter
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/sports/vanderbilt-strikes-gold-with-jack-leiter/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/IMG_09571.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/sports/titans-extend-wide-receiver-cameron-batson/"
									>
			
				Titans extend wide receiver Cameron Batson
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/sports/titans-extend-wide-receiver-cameron-batson/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/Cameron-Batson.png?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/sports/predators-still-trying-to-find-balance-steady-mindset-in-february/"
									>
			
				Predators still trying to find balance, steady mindset in February
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/former-vol-a-j-johnson-auctioning-cleats-to-benefit-alzheimers-association/"
									>
			
				Former Vol A.J. Johnson auctioning cleats to benefit Alzheimer&#8217;s Association
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/sports/tennessee-holds-off-vanderbilt-65-61/"
									>
			
				Tennessee holds off Vanderbilt 65-61
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/sports/time-for-the-titans-to-draft-a-running-back/"
									>
			
				Time for the Titans to draft a running back
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-114156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114156"><a href="https://www.wkrn.com/community/">Community</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-56280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56280"><a href="https://www.wkrn.com/community/2-gives-back/">2 Gives Back</a></li>
	<li id="menu-item-56281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56281"><a href="https://www.wkrn.com/educator-of-the-week/">Educator Of The Week</a></li>
	<li id="menu-item-164816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164816"><a href="https://www.wkrn.com/community/take-a-titan-2-school/">Take a Titan 2 School</a></li>
	<li id="menu-item-192043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192043"><a href="https://www.wkrn.com/pledge-of-allegiance/">Pledge of Allegiance</a></li>
	<li id="menu-item-171012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171012"><a href="https://www.wkrn.com/national-anthem/">National Anthem</a></li>
	<li id="menu-item-152896" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-152896"><a href="https://www.wkrn.com/community/lottery/tennessee-lottery/">Tennessee Lottery</a></li>
	<li id="menu-item-56282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56282"><a href="https://www.wkrn.com/petpalooza/">Petpalooza</a></li>
	<li id="menu-item-273870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273870"><a href="https://www.wkrn.com/weather-authority-university/">Weather Authority University</a></li>
	<li id="menu-item-56283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56283"><a href="https://www.wkrn.com/community-calendar1/">Community Calendar</a></li>
	<li id="menu-item-271415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271415"><a href="https://www.wkrn.com/ilove-nashville-teddy-bear-drive/">iLove Nashville Teddy Bear Drive</a></li>
	<li id="menu-item-272011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272011"><a href="https://www.wkrn.com/community/remarkable-women/">Remarkable Women</a></li>
</ul>
</div></div></li>
<li id="menu-item-110562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110562"><a href="https://wkrn.pros-local.com/wkrn-perfect-home/">Perfect Home</a></li>
<li id="menu-item-110563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110563"><a href="https://wkrn.pros-local.com/wkrn-perfect-health/">Perfect Health</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-496"><a href="https://www.wkrn.com/more-2/">More</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-111837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111837"><a href="https://www.wkrn.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-518" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-518"><a href="https://www.wkrn.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a href="https://www.wkrn.com/advertise-with-us/">Advertise with Us</a></li>
	<li id="menu-item-110525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110525"><a href="https://www.nexstar.tv/careers/">Jobs at WKRN</a></li>
	<li id="menu-item-110644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110644"><a href="https://www.wkrn.com/our-history/">Our History</a></li>
	<li id="menu-item-110625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110625"><a href="https://www.wkrn.com/contests/">Contests</a></li>
	<li id="menu-item-110622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110622"><a href="https://www.wkrn.com/what-to-watch/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521"><a href="https://www.wkrn.com/more/email-alerts/">Email Alerts</a></li>
	<li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="https://www.wkrn.com/ireport2/">Report It</a></li>
	<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://www.wkrn.com/download-our-apps-to-stay-alert/">Download our apps to stay alert!</a></li>
	<li id="menu-item-270960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270960"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.wkrn.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div
		class="alert-banner alert-banner--live-now"
			>
		<div class="alert-banner__inner">

			
			<div class="alert-banner__content">
								<a
					class="alert-banner__label js-alert-banner-primary-label"
					href="https://www.wkrn.com/what-to-watch/watch-news-2-live/"
				>Live Now</a>
				<div class="alert-banner__messages js-alert-banner-messages">

									<a href="https://www.wkrn.com/what-to-watch/watch-news-2-live/" class="alert-banner__message js-alert-banner-message">
						<div class="alert-banner__label" aria-hidden="true">Live Now</div>
						WATCH: Good Morning Nashville																	</a>
				
				</div>
			</div>
		</div>
	</div>


	<div
		class="alert-banner alert-banner--closings alert-banner--has-carousel"
		data-component="alertBanner"	>
		<div class="alert-banner__inner">

			
<button class="alert-banner__prev-control js-alert-banner-prev">
	<span class="alert-banner__control-icon">
		<svg aria-hidden="true" tabindex="-1" viewBox="0 0 24 24"><path d="M15.41,16.58L10.83,12L15.41,7.41L14,6L8,12L14,18L15.41,16.58Z" /></svg>
	</span>
	<span class="screen-reader-text">Previous Alert</span>
</button>

<div class="alert-banner__counter" >
	<span class="alert-banner__counter__current js-alert-banner-counter-current"><!--
		-->1<!--
	--></span>
	<span class="alert-banner__counter__sep--small-screens">&nbsp;of&nbsp;</span>
	<span class="alert-banner__counter__sep--large-screens" aria-hidden="true">/</span>
	<span class="alert-banner__counter__total">5</span>
</div>
<button class="alert-banner__next-control js-alert-banner-next">
	<span class="alert-banner__control-icon">
		<svg aria-hidden="true" tabindex="-1"  width="24" height="24" viewBox="0 0 24 24"><path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z" /></svg>
	</span>
	<span class="screen-reader-text">Next Alert</span>
</button>

			<div class="alert-banner__content">
								<a
					class="alert-banner__label js-alert-banner-primary-label"
					href="https://www.wkrn.com/weather/closings/"
				>Closings</a>
				<div class="alert-banner__messages js-alert-banner-messages">

									<a href="https://www.wkrn.com/weather/closings/" class="alert-banner__message js-alert-banner-message">
						<div class="alert-banner__label" aria-hidden="true">Closings</div>
						Cumberland County TN Schools												
<div class="alert-banner__counter" aria-hidden="true">
	<span class="alert-banner__counter__current "><!--
		-->1<!--
	--></span>
	<span class="alert-banner__counter__sep--small-screens">&nbsp;of&nbsp;</span>
	<span class="alert-banner__counter__sep--large-screens" aria-hidden="true">/</span>
	<span class="alert-banner__counter__total">5</span>
</div>
					</a>
									<a href="https://www.wkrn.com/weather/closings/" class="alert-banner__message js-alert-banner-message">
						<div class="alert-banner__label" aria-hidden="true">Closings</div>
						Grundy County Schools												
<div class="alert-banner__counter" aria-hidden="true">
	<span class="alert-banner__counter__current "><!--
		-->2<!--
	--></span>
	<span class="alert-banner__counter__sep--small-screens">&nbsp;of&nbsp;</span>
	<span class="alert-banner__counter__sep--large-screens" aria-hidden="true">/</span>
	<span class="alert-banner__counter__total">5</span>
</div>
					</a>
									<a href="https://www.wkrn.com/weather/closings/" class="alert-banner__message js-alert-banner-message">
						<div class="alert-banner__label" aria-hidden="true">Closings</div>
						Van Buren County Schools												
<div class="alert-banner__counter" aria-hidden="true">
	<span class="alert-banner__counter__current "><!--
		-->3<!--
	--></span>
	<span class="alert-banner__counter__sep--small-screens">&nbsp;of&nbsp;</span>
	<span class="alert-banner__counter__sep--large-screens" aria-hidden="true">/</span>
	<span class="alert-banner__counter__total">5</span>
</div>
					</a>
									<a href="https://www.wkrn.com/weather/closings/" class="alert-banner__message js-alert-banner-message">
						<div class="alert-banner__label" aria-hidden="true">Closings</div>
						Warren County TN Schools												
<div class="alert-banner__counter" aria-hidden="true">
	<span class="alert-banner__counter__current "><!--
		-->4<!--
	--></span>
	<span class="alert-banner__counter__sep--small-screens">&nbsp;of&nbsp;</span>
	<span class="alert-banner__counter__sep--large-screens" aria-hidden="true">/</span>
	<span class="alert-banner__counter__total">5</span>
</div>
					</a>
									<a href="https://www.wkrn.com/weather/closings/" class="alert-banner__message js-alert-banner-message">
						<div class="alert-banner__label" aria-hidden="true">Closings</div>
						White County Schools												
<div class="alert-banner__counter" aria-hidden="true">
	<span class="alert-banner__counter__current "><!--
		-->5<!--
	--></span>
	<span class="alert-banner__counter__sep--small-screens">&nbsp;of&nbsp;</span>
	<span class="alert-banner__counter__sep--large-screens" aria-hidden="true">/</span>
	<span class="alert-banner__counter__total">5</span>
</div>
					</a>
				
				</div>
			</div>
		</div>
	</div>


	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"mg.wkrn","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"news","kw":"lee-changes-course-on-offering-12-weeks-of-paid-family-leave"}'   data-path='/5678/mg.wkrn/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-275546 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-tennessee-news tag-bill-lee" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Lee changes course on offering 12 weeks of paid family leave	</h1>

			<div class="article-eyebrow">
			<a href="https://www.wkrn.com/news/">News</a>
		</div>
	
	
	<div class="article-meta">
		
					Posted: <time datetime="2020-02-20T04:42:11-06:00">Feb 20, 2020 / 04:42 AM CST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-02-20T04:42:15-06:00">Feb 20, 2020 / 04:42 AM CST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/Bill-Lee-state-of-state.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/Bill-Lee-state-of-state.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/Bill-Lee-state-of-state.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/Bill-Lee-state-of-state.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/Bill-Lee-state-of-state.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/Bill-Lee-state-of-state.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/Bill-Lee-state-of-state.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		


<p>NASHVILLE, Tenn. (AP) — Tennessee Gov. Bill Lee is backpedaling on a promise to offer up to 12 weeks of annual paid family leave for state workers through an executive order.</p>



<p>Instead, the Republican announced Wednesday he will pursue the idea through legislation inside a skeptical GOP-dominated Statehouse.</p>



<p>“After consultation with legislative leaders, we feel the best course of action is to implement paid family leave via legislation rather than executive order,” Lee said in a statement. “We will propose legislation that is retroactive to March 1, 2020, so that no state employee is negatively impacted by this change in course.”</p>



<p>Lee originally announced the executive order in early January, saying that it would would apply to approximately 38,000 full-time executive branch employees who had at least a year of service.</p>



<p>The goal was to grant paid leave for such events as the birth of a child, adoption or foster care, care of a sick family member, active military duty of a family member, or personal health conditions that render employees unable to do their job.</p>



<p>Lee’s administration initially said the plan was nonpartisan — and necessary to reduce employee turnover rates and help address health care costs.</p>



<p>However, lawmakers have remained tepid toward Lee’s executive order despite support from family advocates. When Lee plugged the plan during his annual State of the State address, Republican members gave a cool response, others declined to stand and applaud.</p>



<p>“I’m proud of our state workers, and offering them this benefit will help us continue to retain the best and brightest and help those who help our state,” Lee said at the time.</p>



<p>House Speaker Cameron Sexton had said he was supportive of the governor’s idea but cautioned that more information would be needed if it were to apply to additional state employees.</p>



<p>Sexton said in a statement Wednesday that he agrees with Lee’s plan to proceed through legislation instead of the executive order.</p>



<p>“This path will allow everyone to have a voice in the process and make this policy permanent,” Sexton said. “We look forward to working with the Governor, Lt. Governor McNally, House and Senate members, and the bill’s sponsors.”</p>



<p>Randy Stamps, executive director of the Tennessee State Employees Association union, said in a statement that “legislation will ensure this policy will be a lasting legacy for our governor and the legislature.”</p>



<p>About 80% of U.S. workers in the private sector still lack access to paid family leave. Eight states, plus Washington, D.C., have or will soon implement paid family leave laws that extend to private industry. Some segments of the public sector are covered among those states, where pay rates vary.</p>



<p>A number of states also have enacted parental leave specifically for state workers. Shortly after Lee’s January announcement about signing the paid parental leave executive order, Idaho Republican Gov. Brad Little unveiled a plan for state employees to receive up to eight weeks of paid parental leave starting July 1.</p>



<p>Currently, Tennessee state employees who need paid time off under the federal Family Medical Leave Act tend to use whatever earned time they have, such as vacation or sick days, according to the state Department of Human Resources.</p>



<p>Additionally, any state employees who take unpaid leave allowed under the Family Medical Leave Act now have that portion of their salaries withheld and the money reverts to agencies in the form of savings.</p>

		

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"mg.wkrn","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"news","kw":"lee-changes-course-on-offering-12-weeks-of-paid-family-leave"}'   data-path='/5678/mg.wkrn/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114823"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.wkrn.com/special-reports/simple-steps-parents-should-take-before-letting-their-children-go-online/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Simple steps parents should take before letting their children go online
					</h3>
	
			<footer class="article-list__article-byline">
			by Alex Denis <span class="sep">/</span> <time datetime="2020-02-20T06:00:00-06:00">Feb 20, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>NASHVILLE, Tenn. (WKRN) –  FBI Assistant Special Agent in charge of the Nashville agency, Matthew Foster, has a message for parents, "You can not turn your kid loose on the internet in 2020 and just assume that someone is out there protecting them."</p>
<p>Smartphones are a powerful resource in the palm of their small hands. Authorities at the state and local levels have seen a spike in sex crimes against children and they need help from parents and guardians to combat the problem.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/DosDonts.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Unspeakable Crimes"
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/DosDonts.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/DosDonts.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/DosDonts.jpg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/DosDonts.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/DosDonts.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/DosDonts.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.wkrn.com/news/family-dog-buddy-stayed-with-3-year-old-boy-who-got-lost-in-florida-woods/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Family dog, Buddy, stayed with 3-year-old boy who got lost in Florida woods
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2020-02-20T05:44:32-06:00">Feb 20, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>SUWANNEE COUNTY, Fla. (WITI) — A 3-year-old Florida boy was reunited with his mother thanks to man’s best friend and an alert neighbor.</p>
<p>Officials with the Suwannee County Sheriff’s Office said they received a 911 call on Tuesday afternoon from a “frantic” mother whose son wandered away while playing outside with his siblings.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/untitled-3-10.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Florida dog waits with girl"
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/untitled-3-10.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/untitled-3-10.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/untitled-3-10.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/untitled-3-10.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/untitled-3-10.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/untitled-3-10.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.wkrn.com/news/burger-king-breaks-the-mold-with-new-advertising-campaign/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Burger King breaks the mold with new advertising campaign
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2020-02-20T05:20:50-06:00">Feb 20, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>Burger King is breaking the mold in its new advertising campaign.</p>
<p>The burger chain is portraying its Whopper covered in mold in print and TV ads running in Europe and the U.S. The message: Burger King is removing artificial preservatives from its signature burger.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/211692B66813426CBA45778965E5976D_8.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Burger King mold ad"
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/211692B66813426CBA45778965E5976D_8.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/211692B66813426CBA45778965E5976D_8.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/211692B66813426CBA45778965E5976D_8.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/211692B66813426CBA45778965E5976D_8.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/211692B66813426CBA45778965E5976D_8.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/211692B66813426CBA45778965E5976D_8.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"mg.wkrn","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"news","kw":"lee-changes-course-on-offering-12-weeks-of-paid-family-leave"}'   data-path='/5678/mg.wkrn/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<aside class="article-list article-list--grid article-list--grid-3">
		
	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/special-reports/simple-steps-parents-should-take-before-letting-their-children-go-online/"
									>
			
				Simple steps parents should take before letting their children go online
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/special-reports/simple-steps-parents-should-take-before-letting-their-children-go-online/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/DosDonts.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Unspeakable Crimes"
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/DosDonts.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/DosDonts.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/DosDonts.jpg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/DosDonts.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/DosDonts.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/DosDonts.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/special-reports/child-predators-taking-advantage-of-newer-technology-social-media-to-groom-victims/"
									>
			
				Child predators taking advantage of newer technology, social media to &#8216;groom&#8217; victims
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/special-reports/child-predators-taking-advantage-of-newer-technology-social-media-to-groom-victims/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/EasyAccess.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Unspeakable Crimes: Easy Access"
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/EasyAccess.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i2.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/EasyAccess.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/EasyAccess.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/EasyAccess.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/EasyAccess.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/EasyAccess.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/special-reports/child-sexual-abuse-cases-on-the-rise-in-middle-tennessee/"
									>
			
				Child sexual abuse cases on the rise in Middle Tennessee
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/special-reports/child-sexual-abuse-cases-on-the-rise-in-middle-tennessee/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/PrevalentProblem.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Unspeakable Crimes: Generic"
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/PrevalentProblem.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/PrevalentProblem.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/PrevalentProblem.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/PrevalentProblem.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/PrevalentProblem.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/PrevalentProblem.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/thieves-hit-string-of-post-office-collection-boxes-in-nashville/"
									>
			
				Thieves hit string of Post Office collection boxes in Nashville
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/news/thieves-hit-string-of-post-office-collection-boxes-in-nashville/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper portrait square-on-mobile">
	<img
		src="https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/Post-office.jpg?resize=1440%2C2560&#038;ssl=1"
		alt=""
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/Post-office.jpg?w=180&amp;h=244&amp;crop=1 180w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/Post-office.jpg?resize=360%2C640&amp;ssl=1 360w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/Post-office.jpg?resize=540%2C960&amp;ssl=1 540w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/Post-office.jpg?resize=720%2C1280&amp;ssl=1 720w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/Post-office.jpg?resize=1080%2C1920&amp;ssl=1 1080w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/Post-office.jpg?resize=1440%2C2560&amp;ssl=1 1440w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/officials-runaways-go-on-sumner-county-crime-spree/"
									>
			
				Officials: Runaways go on Sumner County crime spree
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/news/officials-runaways-go-on-sumner-county-crime-spree/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/CORDAN1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/CORDAN1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/CORDAN1.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/CORDAN1.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/CORDAN1.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/CORDAN1.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/CORDAN1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/another-online-home-buying-platform-launches-in-nashville/"
									>
			
				Another online home-buying platform launches in Nashville
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/news/another-online-home-buying-platform-launches-in-nashville/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/Bungalo-nashville.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/Bungalo-nashville.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/Bungalo-nashville.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/Bungalo-nashville.jpg?w=718&amp;h=540&amp;crop=1 960w, https://i2.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/Bungalo-nashville.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/Bungalo-nashville.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/Bungalo-nashville.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>


	</aside>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"mg.wkrn","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"news","kw":"lee-changes-course-on-offering-12-weeks-of-paid-family-leave"}'   data-path='/5678/mg.wkrn/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		
	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/tn-lawmaker-wants-chemical-castration-for-sexual-predators-parolees/"
									>
			
				Tennessee lawmaker wants ‘chemical castration’ for sexual predator parolees
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/news/tn-lawmaker-wants-chemical-castration-for-sexual-predators-parolees/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/chemical-castration1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/chemical-castration1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i2.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/chemical-castration1.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/chemical-castration1.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/chemical-castration1.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/chemical-castration1.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/chemical-castration1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/tennessee-news/final-meals-for-the-last-12-people-executed-in-tennessee/"
									>
			
				Final meals for the last 12 people executed in Tennessee
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/news/tennessee-news/final-meals-for-the-last-12-people-executed-in-tennessee/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2016/03/still0903_00000_38676412_ver1.0.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Jail Prison Generic_214977"
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2016/03/still0903_00000_38676412_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2016/03/still0903_00000_38676412_ver1.0.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2016/03/still0903_00000_38676412_ver1.0.jpg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2016/03/still0903_00000_38676412_ver1.0.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2016/03/still0903_00000_38676412_ver1.0.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2016/03/still0903_00000_38676412_ver1.0.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/violinist-plays-her-instrument-as-surgeons-remove-brain-tumor/"
									>
			
				Violinist plays her instrument as surgeons remove brain tumor
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/news/violinist-plays-her-instrument-as-surgeons-remove-brain-tumor/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/violinist.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/violinist.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/violinist.jpg?w=640&amp;h=308&amp;crop=1 640w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/violinist.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/violinist.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/violinist.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/violinist.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/trousdale-inmate-charged-in-2019-death-of-cellmate/"
									>
			
				Trousdale inmate charged in 2019 death of cellmate
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/news/trousdale-inmate-charged-in-2019-death-of-cellmate/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/Kado1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/Kado1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i2.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/Kado1.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/Kado1.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/Kado1.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/Kado1.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/Kado1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"mg.wkrn","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"news","kw":"lee-changes-course-on-offering-12-weeks-of-paid-family-leave"}'   data-path='/5678/mg.wkrn/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><script>var accuwxStoryTellerSdkDns = 'polling.storyteller.accuweather.com';
(function(d, s, id) {
    var js, sjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = '//' + accuwxStoryTellerSdkDns + '/scripts/accuwx-storyteller-sdk.js';

    sjs.parentNode.insertBefore(js, sjs);
}(document, 'script', 'accuwx-storyteller-sdk'));</script>
<div class="accuwx-storyteller-poll" data-poll-id="WKRN"></div>
</div></div></section><section id="media_image-11" class="widget widget_media_image"><a href="https://www.wkrn.com/weather-authority-university/"><img width="300" height="70" src="https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/WX-Auth-button.jpg?w=300" class="image wp-image-273939  attachment-300x70 size-300x70" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-7" class="widget widget_media_image"><a href="https://www.wkrn.com/download-our-apps-to-stay-alert/"><img width="300" height="250" src="https://www.wkrn.com/wp-content/uploads/sites/73/2019/07/thumbnail_300x250_WEB_WEATHER_APP_STORM.jpg?w=300" class="image wp-image-118025  attachment-300x250 size-300x250" alt="" style="max-width: 100%; height: auto;" /></a></section>
<aside class="weather-widget">
	<h2 class="weather-widget__heading"></h2>
	<a class="weather-widget__content" href="https://www.wkrn.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				41&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-103"></span>
			</figure>
			<span class="weather-widget__item-conditions">Overcast</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				24&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-97"></span>
			</figure>
			<span class="weather-widget__item-conditions">Mostly Clear</span>
			<span class="weather-widget__item-precipitation">
				Precip: 0&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				43&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-65"></span>
			</figure>
			<span class="weather-widget__item-conditions">Abundant sunshine</span>
			<span class="weather-widget__item-precipitation">
				Precip: 0&percnt;			</span>
		</div>
	</a>
</aside>
<section id="text-11" class="widget widget_text">			<div class="textwidget"><div class="rich-text-cascade"><p><a href="https://www.rampanel.com/ram/PanelistRegistration?panelistreg=59166"><img class="alignnone size-medium wp-image-115741" src="https://www.wkrn.com/wp-content/uploads/sites/73/2019/07/RAM-banner1.png?w=300" alt="" width="300" height="169" /></a></p>
</div></div>
		</section>
			<section class="article-list article-list--story-grid article-list--story-grid--one-col">
			
	<h2 class="article-list__heading">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/special-reports/simple-steps-parents-should-take-before-letting-their-children-go-online/"
									>
			
				Simple steps parents should take before letting their children go online
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.wkrn.com/special-reports/simple-steps-parents-should-take-before-letting-their-children-go-online/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/DosDonts.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Unspeakable Crimes"
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/DosDonts.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/DosDonts.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/DosDonts.jpg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/DosDonts.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/DosDonts.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/02/DosDonts.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/family-dog-buddy-stayed-with-3-year-old-boy-who-got-lost-in-florida-woods/"
									>
			
				Family dog, Buddy, stayed with 3-year-old boy who got lost in Florida woods
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/burger-king-breaks-the-mold-with-new-advertising-campaign/"
									>
			
				Burger King breaks the mold with new advertising campaign
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/special-reports/child-predators-taking-advantage-of-newer-technology-social-media-to-groom-victims/"
									>
			
				Child predators taking advantage of newer technology, social media to &#8216;groom&#8217; victims
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/lee-changes-course-on-offering-12-weeks-of-paid-family-leave/"
									>
			
				Lee changes course on offering 12 weeks of paid family leave
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/tennessee-man-to-be-electrocuted-for-killing-fellow-inmate/"
									>
			
				Tennessee man to be electrocuted for killing fellow inmate
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="6"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/kentucky/kentucky-teen-dies-in-apparent-animal-attack/"
									>
			
				Kentucky teen dies in apparent animal attack
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

			</div>


		</section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	<section id="ns-article-bin-27" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/tennessee-news/tbi-issues-amber-alert-for-missing-east-tennessee-15-month-old-girl/"
									>
			
				TBI issues AMBER Alert for missing 15-month-old girl from East Tennessee
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/tennessee-news/final-meals-for-the-last-12-people-executed-in-tennessee/"
									>
			
				Final meals for the last 12 people executed in Tennessee
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/nashville-2020/developer-shares-plans-for-starwood-amphitheatre-land/"
									>
			
				Developer shares plans for Starwood Amphitheatre land
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/local-news/2-people-hurt-2-horses-killed-in-columbia-crash/"
									>
			
				2 people hurt, 2 horses killed in Columbia crash
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/nashville-2020/amtrak-proposes-service-from-nashville-to-atlanta/"
									>
			
				Amtrak proposes service from Nashville to Atlanta
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

			</div>


			</section>
			</section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">Community Calendar</h2><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div data-cswidget="8562"> </div>
<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js" > </script></div></div></section><section id="text-10" class="widget widget_text">			<div class="textwidget"><div class="rich-text-cascade"></div></div>
		</section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"mg.wkrn","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"news","kw":"lee-changes-course-on-offering-12-weeks-of-paid-family-leave"}'   data-path='/5678/mg.wkrn/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"mg.wkrn","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"news","kw":"lee-changes-course-on-offering-12-weeks-of-paid-family-leave"}'   data-path='/5678/mg.wkrn/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.wkrn.com/" rel="home">
				<img src="https://www.wkrn.com/wp-content/uploads/sites/73/2019/05/wkrn_digitalbrand-min.png" alt="WKRN" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/wkrntv">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/WKRN">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/wkrntv/">
					<img src="https://www.wkrn.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCEKJzGwBMDpmK51v5JIezUw">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/wkrn-nashvilles-news-2/id523213092">
						<img src="https://www.wkrn.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.nexstar.id3555&#038;hl=en_US">
						<img src="https://www.wkrn.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/wkrn-weather-authority/id607178109">
						<img src="https://www.wkrn.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.youngmedia.wkrn&#038;hl=en_US">
						<img src="https://www.wkrn.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-114584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114584"><a href="https://www.wkrn.com/news/">News</a></li>
<li id="menu-item-114585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114585"><a href="https://www.wkrn.com/weather/">Weather</a></li>
<li id="menu-item-114586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114586"><a href="https://www.wkrn.com/traffic/">Traffic</a></li>
<li id="menu-item-114587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114587"><a href="https://www.wkrn.com/sports/">Sports</a></li>
<li id="menu-item-114588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114588"><a href="https://www.wkrn.com/news/local-news/">Local News</a></li>
<li id="menu-item-114589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114589"><a href="https://www.wkrn.com/news/tennessee-news/">Tennessee News</a></li>
<li id="menu-item-114590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114590"><a href="https://www.wkrn.com/news/weekend-extra/">Weekend Extra</a></li>
<li id="menu-item-114591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114591"><a href="https://www.wkrn.com/news/nashville-2019/">Nashville 2019</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-261902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261902"><a target="_blank" rel="noopener noreferrer" href="https://www.nexstar.tv/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-114577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114577"><a href="https://www.wkrn.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-114578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114578"><a href="https://www.wkrn.com/privacy-policy/">About Our Ads</a></li>
<li id="menu-item-114579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114579"><a href="https://publicfiles.fcc.gov/tv-profile/wkrn-tv">WKRN Public File</a></li>
<li id="menu-item-114580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114580"><a href="https://publicfiles.fcc.gov/tv-profile/wkrn-tv/equal-employment-opportunity-records/">EEO Report</a></li>
<li id="menu-item-114581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114581"><a href="https://publicfiles.fcc.gov/tv-profile/wkrn-tv/programs-list/">WKRN Children&#8217;s Programming</a></li>
<li id="menu-item-114582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114582"><a href="https://media.wkrn.com/nxs-wkrntv-media-us-east-1/document_dev/2019/06/21/NexstarCCCertification%202019_1561144760064_93330023_ver1.0.pdf">Nexstar CC Certification</a></li>
<li id="menu-item-270958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270958"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.wkrn.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "News";
	_sf_async_config.authors = "";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"mg.wkrn","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"news","kw":"lee-changes-course-on-offering-12-weeks-of-paid-family-leave"}'   data-path='/5678/mg.wkrn/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script>
var wpApiSettings = {"root":"https:\/\/www.wkrn.com\/wp-json\/","nonce":"cda53ac07e","versionString":"wp\/v2\/"};
</script>
<script src='https://www.wkrn.com/wp-includes/js/api-request.min.js?ver=5.3.2'></script>
<script>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</script>
<script src='https://www.wkrn.com/wp-content/themes/nexstar/client/build/js/global.313752abbada8b3c366e.bundle.min.js?ver=1.0'></script>
<script src='https://www.wkrn.com/wp-content/themes/nexstar/client/build/js/article.8fa8d2b3af60c8c725b6.bundle.min.js?ver=1.0'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script src='https://www.wkrn.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.0.1',blog:'162794749',post:'275546',tz:'-6',srv:'www.wkrn.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794749', '275546' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bb199f70cb","applicationID":"222037236","transactionName":"MQNTMhdXDxECABBZDAhJcAURXw4MTBQWURMWA0M=","queueTime":0,"applicationTime":381,"atts":"HURERF9NHE5BAkYKGBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
