
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">

			
	<!-- OneTrust Cookies Consent Notice start -->
	
	<script
		src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
		type="text/javascript"
		charset="UTF-8"
		data-domain-script="e8f245c6-7da0-449e-bc77-536cbda73969"
	></script>

	<script type="text/javascript">
		function OptanonWrapper() { }
	</script>
	<!-- OneTrust Cookies Consent Notice end -->
		
	
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.wkrn.com\/community\/health\/coronavirus\/metro-health-dept-reports-51-deaths-4530-cases-of-covid-19-in-nashville\/" || "";
var cats = "Coronavirus,Local News,News" || "";
var bob_kw = "Coronavirus,COVID-19 Pandemic,Davidson County" || "";
var bob_desc = "Mayor John Cooper announced Nashville is ready to move into Phase Two of the city&#8217;s reopening plan. Live music will now be included as part of Phase Two. In the initial road map to reopening, live music was not allowed until Phase Three." || "";
var bob_story_author = "Brittney Baird" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>


	<script type="text/javascript" id="bob_003_tag_loader">
	var page_url = "https:\/\/www.wkrn.com\/community\/health\/coronavirus\/metro-health-dept-reports-51-deaths-4530-cases-of-covid-19-in-nashville\/" || "";
	var video_asset_url = "https:\/\/nxsglobal.storage.googleapis.com\/wkrn\/video\/video_studio\/1350\/20\/05\/21\/5525609\/5525609_6FFB897990DF4FCEB4C8EB971B59C1B3_200521_5525609_Phase_2_in_Davidson_County_600.mp4" || "";

	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() {
	var bob_tag_003 = document.createElement('script');
	bob_tag_003.type = 'text/javascript';
	bob_tag_003.id = "bob_tag_003";
	bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
	var bts_003 = document.getElementsByTagName('script')[0];
	bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
	})();
	</script>

			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = false;
</script>


				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "wkrn.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-57417094-3","event":"dlReady","paragraphCount":10,"wordCount":227,"authorName":"Brittney Baird","imageCount":0,"siteName":"WKRN News 2","publishDateString":"Thu May 21 2020","publishTimeString":"09:39 AM CDT","originalContent":true,"classifyText":[],"categories":"Coronavirus,Local News,News","primaryCategory":"Coronavirus","topics":"Coronavirus,COVID-19 Pandemic,Davidson County"});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-PRLRH3D");</script>
<!-- End Google Tag Manager -->
	
	
	
	
	<title>Metro Health Dept. reports 51 deaths, 4,530 cases of COVID-19 in Nashville | WKRN News 2</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WKRN News 2 &raquo; Feed" href="https://www.wkrn.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WKRN News 2 &raquo; Comments Feed" href="https://www.wkrn.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.wkrn.com\/community\/health\/coronavirus\/metro-health-dept-reports-51-deaths-4530-cases-of-covid-19-in-nashville\/","page_slug":"metro-health-dept-reports-51-deaths-4530-cases-of-covid-19-in-nashville","page_type":"story","page_category":"coronavirus","article_id":326303,"subpath":"\/community\/health\/coronavirus"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='Mayor John Cooper announced Nashville is ready to move into Phase Two of the city&#039;s reopening plan. Live music will now be included as part of Phase Two. In the initial road map to reopening, live music was not allowed until Phase Three. ' /><!-- WP SEO -->
<meta name='keywords' content='Coronavirus, COVID-19 Pandemic, Davidson County' /><!-- WP SEO -->
<meta name='google-site-verification' content='T5yg_DcObDVztGDfwbZ97bfoGwoZEeSAjHQCngvGDHg' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wkrn.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #144FC5;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 150px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wkrn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.wkrn.com/wp-content/themes/nexstar/client/build/css/global.6d05be74adb0df9c8b24.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.wkrn.com/wp-content/themes/nexstar/client/build/css/article.82f181f81dbad53dcd08.min.css?ver=1.0' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 450px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.wkrn.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.5' media='all' />
<script src='https://www.wkrn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.wkrn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.wkrn.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wkrn.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wkrn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://www.wkrn.com/community/health/coronavirus/metro-health-dept-reports-51-deaths-4530-cases-of-covid-19-in-nashville/" />
<link rel='shortlink' href='https://www.wkrn.com/?p=326303' />
<link rel="alternate" type="application/json+oembed" href="https://www.wkrn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wkrn.com%2Fcommunity%2Fhealth%2Fcoronavirus%2Fmetro-health-dept-reports-51-deaths-4530-cases-of-covid-19-in-nashville%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wkrn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wkrn.com%2Fcommunity%2Fhealth%2Fcoronavirus%2Fmetro-health-dept-reports-51-deaths-4530-cases-of-covid-19-in-nashville%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
			<meta property="fb:pages" content="121386074555790" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.wkrn.com/community/health/coronavirus/metro-health-dept-reports-51-deaths-4530-cases-of-covid-19-in-nashville/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Metro Health Dept. reports 51 deaths, 4,530 cases of COVID-19 in Nashville" />
<meta property="og:url" content="https://www.wkrn.com/community/health/coronavirus/metro-health-dept-reports-51-deaths-4530-cases-of-covid-19-in-nashville/" />
<meta property="og:description" content="Mayor John Cooper announced Nashville is ready to move into Phase Two of the city&#8217;s reopening plan. Live music will now be included as part of Phase Two. In the initial road map to reopening,…" />
<meta property="article:published_time" content="2020-05-21T14:39:30+00:00" />
<meta property="article:modified_time" content="2020-05-21T14:58:21+00:00" />
<meta property="og:site_name" content="WKRN News 2" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Metro Health Dept. reports 51 deaths, 4,530 cases of COVID-19 in Nashville" />
<meta name="twitter:image" content="https://www.wkrn.com/wp-content/uploads/sites/73/2020/04/COVID_19_WEB_640x360_13.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.wkrn.com/wp-content/uploads/sites/73/2020/04/COVID_19_WEB_640x360_13.png?w=640&amp;h=360&amp;crop=1&amp;resize=1280,720" />
<meta property="og:image:secure_url" content="https://www.wkrn.com/wp-content/uploads/sites/73/2020/04/COVID_19_WEB_640x360_13.png?w=640&#038;h=360&#038;crop=1&#038;resize=1280,720" />
<meta name="twitter:title" content="Metro Health Dept. reports 51 deaths, 4,530 cases of COVID-19 in Nashville" />
<meta name="twitter:description" content="Mayor John Cooper announced Nashville is ready to move into Phase Two of the city&#8217;s reopening plan. Live music will now be included as part of Phase Two. In the initial road map to reopening,…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.wkrn.com/wp-content/uploads/sites/73/2019/06/apple-touch-icon-ipad-retina.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.wkrn.com/wp-content/uploads/sites/73/2019/06/apple-touch-icon-ipad-retina.png?w=152" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.wkrn.com/wp-content/uploads/sites/73/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
<meta name="msapplication-TileImage" content="https://www.wkrn.com/wp-content/uploads/sites/73/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
</head>

<body class="post-template-default single single-post postid-326303 single-format-standard wp-custom-logo nexstar">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRLRH3D"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.wkrn.com/" rel="home">WKRN News 2</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.wkrn.com/" rel="home">
						<img src="https://www.wkrn.com/wp-content/uploads/sites/73/2019/05/wkrn_digitalbrand-min.png" alt="Coronavirus" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.wkrn.com/wp-content/uploads/sites/73/2019/05/wkrn_digitalbrand-min.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.wkrn.com/weather/">
							<span class="site-header__weather-region">Nashville</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">63&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-67"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"mg.wkrn","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"coronavirus","kw":"metro-health-dept-reports-51-deaths-4530-cases-of-covid-19-in-nashville"}'   data-path='/5678/mg.wkrn/community/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.wkrn.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-53294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-articles menu-item-53294"><a href="https://www.wkrn.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-53403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53403"><a href="https://www.wkrn.com/news/local-news/">Local News</a></li>
	<li id="menu-item-53404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53404"><a href="https://www.wkrn.com/news/crime-tracker/">Crime Tracker</a></li>
	<li id="menu-item-254646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254646"><a href="https://www.wkrn.com/news/nashville-2020/">Nashville 2020</a></li>
	<li id="menu-item-53407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53407"><a href="https://www.wkrn.com/news/tennessee-news/">Tennessee News</a></li>
	<li id="menu-item-53468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53468"><a href="https://www.wkrn.com/news/recalls/">Recalls</a></li>
	<li id="menu-item-53428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53428"><a href="https://www.wkrn.com/news/kentucky/">Kentucky</a></li>
	<li id="menu-item-271797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271797"><a href="https://www.wkrn.com/news-2-poll-question/">News 2 Poll Question</a></li>
	<li id="menu-item-271521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271521"><a href="https://www.wkrn.com/community/health/coronavirus/">COVID-19 Pandemic</a></li>
	<li id="menu-item-53466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53466"><a href="https://www.wkrn.com/washington/washington-dc/">Washington D.C. Bureau</a></li>
	<li id="menu-item-283007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283007"><a href="https://www.wkrn.com/news/politics/">Politics</a></li>
	<li id="menu-item-53467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53467"><a href="https://www.wkrn.com/news/national/">National</a></li>
	<li id="menu-item-56272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56272"><a href="https://www.wkrn.com/special-reports/">Special Reports</a></li>
	<li id="menu-item-323803" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-323803"><a href="https://www.wkrn.com/tag/schools-moving-forward/">Schools Moving Forward</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/community/health/coronavirus/mayor-nashville-to-enter-phase-two-of-re-opening-on-monday/"
									>
			
				Mayor: Nashville to enter Phase Two of re-opening on Monday
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/community/health/coronavirus/mayor-nashville-to-enter-phase-two-of-re-opening-on-monday/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i2.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/05/nash.jpg?w=2000&#038;ssl=1"
		alt="Nashville generic"
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/community/health/coronavirus/metro-health-dept-reports-51-deaths-4530-cases-of-covid-19-in-nashville/"
									>
			
				Metro Health Dept. reports 51 deaths, 4,530 cases of COVID-19 in Nashville
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/community/health/coronavirus/you-need-to-leave-costco-employee-asks-customer-refusing-to-wear-mask-to-go/"
									>
			
				‘You need to leave’: Costco employee asks customer refusing to wear mask to go
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/lori-loughlin-mossimo-giannulli-agree-to-plead-guilty-in-college-admission-scam-case/"
									>
			
				Lori Loughlin, Mossimo Giannulli agree to plead guilty in college admission scam case
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/texas-base-put-on-lockdown-after-reports-of-shooter/"
									>
			
				Texas base put on lockdown; active shooter &#8216;neutralized&#8217;
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-489"><a href="https://www.wkrn.com/weather-traffic/">Weather &#038; Traffic</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-526"><a href="https://www.wkrn.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-121730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121730"><a href="https://www.wkrn.com/wkrnforecast/">Forecast</a></li>
	<li id="menu-item-110073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110073"><a href="https://www.wkrn.com/radar/">Radar</a></li>
	<li id="menu-item-110082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110082"><a href="https://www.wkrn.com/weather/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-110613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110613"><a href="https://www.wkrn.com/team-traffic/">Team Traffic</a></li>
	<li id="menu-item-222426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222426"><a href="/weather/closings/">Closings &#038; Delays</a></li>
	<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://www.wkrn.com/allergy-report/">Allergy Report</a></li>
	<li id="menu-item-533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533"><a href="https://www.wkrn.com/fishermans/">Fisherman&#8217;s Forecast</a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.wkrn.com/weather/stormtracker-visits/">Stormtracker Visits</a></li>
	<li id="menu-item-110065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110065"><a href="https://www.wkrn.com/weather/live-cameras/">Live Cameras</a></li>
</ul>
</div></div></li>
<li id="menu-item-289381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289381"><a href="https://www.wkrn.com/community/health/coronavirus/">COVID-19 Pandemic</a></li>
<li id="menu-item-82669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82669"><a href="https://www.wkrn.com/what-to-watch/watch-news-2-live/">Watch</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-111522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111522"><a href="https://www.wkrn.com/what-to-watch/watch-news-2-live/">Live Newscasts</a></li>
	<li id="menu-item-82668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82668"><a href="https://www.wkrn.com/what-to-watch/watch-live-event-coverage/">Watch Live Event Coverage</a></li>
	<li id="menu-item-229365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229365"><a href="https://www.wkrn.com/video/">Latest Video</a></li>
	<li id="menu-item-324673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324673"><a href="https://www.wkrn.com/summer-suntacular/">Summer Suntacular</a></li>
	<li id="menu-item-113426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113426"><a href="https://www.wkrn.com/what-to-watch/newsmaker/">Newsmaker</a></li>
	<li id="menu-item-53296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53296"><a href="https://www.wkrn.com/what-to-watch/this-week-with-bob-mueller/">This Week with Bob Mueller</a></li>
	<li id="menu-item-56273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56273"><a href="https://www.wkrn.com/special-reports/anne-holts-tennessee/">Anne Holt&#8217;s Tennessee</a></li>
	<li id="menu-item-53295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53295"><a href="https://www.wkrn.com/community/take-2/">Take-2</a></li>
	<li id="menu-item-121664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121664"><a href="https://www.wkrn.com/newsfeed-now/">Newsfeed Now</a></li>
	<li id="menu-item-271517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271517"><a href="https://www.wkrn.com/news-2-plus/">News 2 Plus</a></li>
	<li id="menu-item-287924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287924"><a href="https://www.wkrn.com/tennessee-strong/">Tennessee Strong</a></li>
</ul>
</div></div></li>
<li id="menu-item-53297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-53297"><a href="https://www.wkrn.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-115506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115506"><a href="https://www.wkrn.com/sports/tennessee-titans/">Tennessee Titans</a></li>
	<li id="menu-item-53300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53300"><a href="https://www.wkrn.com/sports/nashville-predators/">Nashville Predators</a></li>
	<li id="menu-item-53402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53402"><a href="https://www.wkrn.com/sports/college/">College</a></li>
	<li id="menu-item-115844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115844"><a href="https://www.wkrn.com/sports/sportsdigitalextra/">Sports Digital Extra</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/sports/sports-extra-daily-with-cory-curtis-and-kayla-anderson-5-21-20/"
									>
			
				Sports Extra Daily with Cory Curtis and Kayla Anderson: 5.21.20
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/sports/sports-extra-daily-with-cory-curtis-and-kayla-anderson-5-21-20/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2020/05/Screen-Shot-2020-05-21-at-7.12.56-AM.png?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/sports/jeffery-simmons-prepared-to-step-up-for-titans/"
									>
			
				Jeffery Simmons prepared to step up for Titans
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/sports/jeffery-simmons-prepared-to-step-up-for-titans/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i0.wp.com/www.wkrn.com/wp-content/uploads/sites/73/2019/10/AP_19293843939562.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/sports/aj-brown-experiencing-fatherhood-focused-on-improving-in-year-two-with-the-titans/"
									>
			
				AJ Brown experiencing fatherhood, focused on improving in year two with the Titans
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/sports/gus-duggerton-takes-over-twitter-hired-as-tennessees-new-head-coach/"
									>
			
				Gus Duggerton takes over Twitter, hired as Tennessee&#8217;s new head coach
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/sports/nfl-facilities-begin-to-reopen-titans-still-closed/"
									>
			
				NFL facilities begin to reopen, Titans still closed
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/sports/belmont-strength-coach-gets-creative-with-at-home-workouts/"
									>
			
				Belmont strength coach gets creative with at-home workouts
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article></div></div></div></div></li>
<li id="menu-item-114156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114156"><a href="https://www.wkrn.com/community/">Community</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-56280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56280"><a href="https://www.wkrn.com/community/2-gives-back/">2 Gives Back</a></li>
	<li id="menu-item-56281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56281"><a href="https://www.wkrn.com/educator-of-the-week/">Educator Of The Week</a></li>
	<li id="menu-item-289133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289133"><a href="https://www.wkrn.com/st-jude-dream-home-giveaway/">2020 St. Jude Dream Home Giveaway</a></li>
	<li id="menu-item-302351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302351"><a href="https://www.wkrn.com/news2takeout/">News 2 Take Out</a></li>
	<li id="menu-item-310781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-310781"><a href="https://www.wkrn.com/news2-whos-hiring/">News 2 Who&#8217;s Hiring?</a></li>
	<li id="menu-item-317946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317946"><a href="https://www.wkrn.com/news2-senior-sendoff/">News 2 Senior Sendoff</a></li>
	<li id="menu-item-164816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164816"><a href="https://www.wkrn.com/community/take-a-titan-2-school/">Take a Titan 2 School</a></li>
	<li id="menu-item-192043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192043"><a href="https://www.wkrn.com/pledge-of-allegiance/">Pledge of Allegiance</a></li>
	<li id="menu-item-171012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171012"><a href="https://www.wkrn.com/national-anthem/">National Anthem</a></li>
	<li id="menu-item-152896" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-152896"><a href="https://www.wkrn.com/community/lottery/tennessee-lottery/">Tennessee Lottery</a></li>
	<li id="menu-item-56282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56282"><a href="https://www.wkrn.com/petpalooza/">Petpalooza</a></li>
	<li id="menu-item-325687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-325687"><a href="https://www.wkrn.com/tn-strong/">TN Strong</a></li>
</ul>
</div></div></li>
<li id="menu-item-289378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-289378"><a href="https://www.wkrn.com/perfect-health-perfect-home/">Perfect Health/Home</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-110562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110562"><a href="https://wkrn.pros-local.com/wkrn-perfect-home/">Perfect Home</a></li>
	<li id="menu-item-110563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110563"><a href="https://wkrn.pros-local.com/wkrn-perfect-health/">Perfect Health</a></li>
</ul>
</div></div></li>
<li id="menu-item-496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-496"><a href="https://www.wkrn.com/more-2/">More</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-111837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111837"><a href="https://www.wkrn.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-518" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-518"><a href="https://www.wkrn.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a href="https://www.wkrn.com/advertise-with-us/">Advertise with Us</a></li>
	<li id="menu-item-110525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110525"><a href="https://www.nexstar.tv/careers/">Jobs at WKRN</a></li>
	<li id="menu-item-110644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110644"><a href="https://www.wkrn.com/our-history/">Our History</a></li>
	<li id="menu-item-110625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110625"><a href="https://www.wkrn.com/contests/">Contests</a></li>
	<li id="menu-item-110622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110622"><a href="https://www.wkrn.com/what-to-watch/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521"><a href="https://www.wkrn.com/more/email-alerts/">Email Alerts</a></li>
	<li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="https://www.wkrn.com/ireport2/">Report It</a></li>
	<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://www.wkrn.com/download-our-apps-to-stay-alert/">Download our apps to stay alert!</a></li>
	<li id="menu-item-270960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270960"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.wkrn.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"mg.wkrn","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"coronavirus","kw":"metro-health-dept-reports-51-deaths-4530-cases-of-covid-19-in-nashville"}'   data-path='/5678/mg.wkrn/community/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
			<section id="custom_html-108" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><center><a href="https://www.wkrn.com/covid-19-in-tennessee/"><img src=https://www.wkrn.com/wp-content/uploads/sites/73/2020/03/CORONA_BANNERS_RESOURCES_1220x100.png alt=coronavirus></a></center></div></div></section>		</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-326303 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-local-news category-news tag-coronavirus tag-covid-19-pandemic tag-davidson-county" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Metro Health Dept. reports 51 deaths, 4,530 cases of COVID-19 in Nashville	</h1>

			<div class="article-eyebrow">
			<a href="https://www.wkrn.com/community/health/coronavirus/">Coronavirus</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: <a href="https://www.wkrn.com/author/brittney-baird/" title="Posts by Brittney Baird" class="author url fn" rel="author">Brittney Baird</a></p>
		
					Posted: <time datetime="2020-05-21T09:39:30-05:00">May 21, 2020 / 09:39 AM CDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-05-21T09:58:21-05:00">May 21, 2020 / 09:58 AM CDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media">
			<div class="media-wrapper">
				<div id="p8"></div><script data-anvato-params type="application/json">{"mcp":"LIN","width":"100%","height":"100%","video":"5525609","autoplay":true,"expect_preroll":true,"pInstance":"p8","plugins":{"comscore":{"clientId":"6036439","c3":"wkrn.com","script":"//w3.cdn.anvato.net/player/prod/v3/plugins/comscore/comscoreplugin.min.js","useDerivedMetadata":true,"mapping":{"video":{"c3":"wkrn.com","ns_st_st":"wkrn","ns_st_pu":"Nexstar","ns_st_ge":"News,News,Local News"},"ad":{"c3":"wkrn.com","ns_st_st":"wkrn","ns_st_pu":"Nexstar","ns_st_ge":"News,News,Local News"}}},"dfp":{"adTagUrl":"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/mg.wkrn/community/health/coronavirus&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&vid=short_onecue&cmsid=1234&url=https://www.wkrn.com/community/health/coronavirus/metro-health-dept-reports-51-deaths-4530-cases-of-covid-19-in-nashville/&ciu_szs=728x90,300x250&ad_rule=1&cust_params=vid%3D5525609%26cmsid%3D326303%26pid%3D326303%26vidcat%3D/community/health/coronavirus%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps://www.wkrn.com/community/health/coronavirus/metro-health-dept-reports-51-deaths-4530-cases-of-covid-19-in-nashville/%26correlator%3D1590073131.7562%26d_code%3Dna003"}},"accessKey":"q261XAm2qKEKnu1pqrHrRsYmO1k4PmMB","token":"eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI1NTI1NjA5IiwiaXNzIjoicTI2MVhBbTJxS0VLbnUxcHFySHJSc1ltTzFrNFBtTUIiLCJleHAiOjE1OTAwNzY3MzF9.M_TYYo4TYGI3imrks1Pl8PvjjIMur0RjrosNi7BOUII","nxs":{"mp4Url":"https://nxsglobal.storage.googleapis.com/wkrn/video/video_studio/1350/20/05/21/5525609/5525609_6FFB897990DF4FCEB4C8EB971B59C1B3_200521_5525609_Phase_2_in_Davidson_County_600.mp4"},"disableMutedAutoplay":false,"recommendations":true,"expectPreroll":true,"titleVisible":true}</script>			</div>
		</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox" data-url="https://www.wkrn.com/community/health/coronavirus/metro-health-dept-reports-51-deaths-4530-cases-of-covid-19-in-nashville/"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>NASHVILLE, Tenn. (WKRN) — There are now 4,530 confirmed cases of COVID-19 in Davidson County and an additional one patient has died as of Thursday, according to the Metro Public Health Department.</p>



<p>Mayor John Cooper announced Nashville is ready to move into Phase Two of the city&#8217;s reopening plan on Monday. Live music will now be included as part of Phase Two. In the initial road map to reopening, live music was not allowed until Phase Three. <a href="https://www.wkrn.com/community/health/coronavirus/mayor-nashville-to-enter-phase-two-of-re-opening-on-monday/">Click here to read more. </a></p>



<p><a href="https://www.wkrn.com/wp-content/uploads/sites/73/2020/04/ROADMAP-FOR-REOPENING-GRID-04232020-.pdf"><strong>What opens when? View the 4-phases of re-openings</strong></a></p>



<p>There has been a total of 51 deaths in Davidson County. The total number of confirmed cases grew by 26 in the past 24 hours.</p>



<p>The latest death reported in Davidson County was 91-year-old woman who had underlying health conditions.</p>



<p>A reported 3,111 individuals have recovered from the virus. Of the confirmed cases of COVID-19 in Davidson County, 1,368 are “active.” The remaining cases are self-isolated at their homes and have mild and manageable symptoms.</p>



<p>The age range of patients is from one month old to 99 years old, 2,395 of which are men, 1,970 are women and the gender of 165 patients is unknown.</p>



<p>Of the 48,691 tests performed in the county, 4,530 (9.3%) had positive results. Negative results total 44,161.</p>



<p>The COVID-19 Hotline received 199 calls on Wednesday.</p>



<p>To be tested at a Davidson County assessment center, call the COVID-19 Hotline at 615-862-7777 to speak with a health care professional.</p>



<h2 class="has-text-align-center">COVID-19 in Tennessee</h2>



<p class="has-text-align-center has-small-font-size"><em>(This reflects <a rel="noreferrer noopener" aria-label="what the TDH is reporting each day at 2 p.m. CST (opens in a new tab)" href="https://www.wkrn.com/community/health/coronavirus/covid-19-cases-in-tennessee-why-are-agencies-reporting-different-totals/" target="_blank">what the TDH is reporting each day at 2 p.m. CST</a> for every county other than Davidson. Information for Davidson comes from the Metro Public Health Department.)</em></p>


<div class="ns-block-custom-html">
<div class='tableauPlaceholder' id='viz1588270739499' style='position: relative'><noscript><a href='#'><img alt=' ' src='https:&#47;&#47;public.tableau.com&#47;static&#47;images&#47;Te&#47;TennesseeCOVID-19CasesbyCounty&#47;TNCounties&#47;1_rss.png' style='border: none' /></a></noscript><object class='tableauViz'  style='display:none;'><param name='host_url' value='https%3A%2F%2Fpublic.tableau.com%2F' /> <param name='embed_code_version' value='3' /> <param name='site_root' value='' /><param name='name' value='TennesseeCOVID-19CasesbyCounty&#47;TNCounties' /><param name='tabs' value='no' /><param name='toolbar' value='yes' /><param name='static_image' value='https:&#47;&#47;public.tableau.com&#47;static&#47;images&#47;Te&#47;TennesseeCOVID-19CasesbyCounty&#47;TNCounties&#47;1.png' /> <param name='animate_transition' value='yes' /><param name='display_static_image' value='yes' /><param name='display_spinner' value='yes' /><param name='display_overlay' value='yes' /><param name='display_count' value='yes' /></object></div>                <script type='text/javascript'>                    var divElement = document.getElementById('viz1588270739499');                    var vizElement = divElement.getElementsByTagName('object')[0];                    vizElement.style.width='100%';vizElement.style.height=(divElement.offsetWidth*0.75)+'px';                    var scriptElement = document.createElement('script');                    scriptElement.src = 'https://public.tableau.com/javascripts/api/viz_v1.js';                    vizElement.parentNode.insertBefore(scriptElement, vizElement);                </script>
</div>

<div class="ns-block-custom-html">
<div class="tableauPlaceholder" id="viz1588205037303" style="position: relative"><noscript><a href="#"><img alt=" " src="https://public.tableau.com/static/images/TD/TDHTNCases-TotalNew/PostiveCasesBreakdown/1_rss.png" style="border: none"></a></noscript><object class="tableauViz" style="display:none;"><param name="host_url" value="https%3A%2F%2Fpublic.tableau.com%2F"> <param name="embed_code_version" value="3"> <param name="site_root" value=""><param name="name" value="TDHTNCases-TotalNew/PostiveCasesBreakdown"><param name="tabs" value="no"><param name="toolbar" value="yes"><param name="static_image" value="https://public.tableau.com/static/images/TD/TDHTNCases-TotalNew/PostiveCasesBreakdown/1.png"> <param name="animate_transition" value="yes"><param name="display_static_image" value="yes"><param name="display_spinner" value="yes"><param name="display_overlay" value="yes"><param name="display_count" value="yes"></object></div>                <script type="text/javascript">                    var divElement = document.getElementById('viz1588205037303');                    var vizElement = divElement.getElementsByTagName('object')[0];                    vizElement.style.width='100%';vizElement.style.height=(divElement.offsetWidth*0.75)+'px';                    var scriptElement = document.createElement('script');                    scriptElement.src = 'https://public.tableau.com/javascripts/api/viz_v1.js';                    vizElement.parentNode.insertBefore(scriptElement, vizElement);                </script>
</div>

<div class="ns-block-custom-html">
<div class='tableauPlaceholder' id='viz1588271214977' style='position: relative'><noscript><a href='#'><img alt=' ' src='https:&#47;&#47;public.tableau.com&#47;static&#47;images&#47;TD&#47;TDHTNCases-TotalNew&#47;TNNewCases-Bar&#47;1_rss.png' style='border: none' /></a></noscript><object class='tableauViz'  style='display:none;'><param name='host_url' value='https%3A%2F%2Fpublic.tableau.com%2F' /> <param name='embed_code_version' value='3' /> <param name='site_root' value='' /><param name='name' value='TDHTNCases-TotalNew&#47;TNNewCases-Bar' /><param name='tabs' value='no' /><param name='toolbar' value='yes' /><param name='static_image' value='https:&#47;&#47;public.tableau.com&#47;static&#47;images&#47;TD&#47;TDHTNCases-TotalNew&#47;TNNewCases-Bar&#47;1.png' /> <param name='animate_transition' value='yes' /><param name='display_static_image' value='yes' /><param name='display_spinner' value='yes' /><param name='display_overlay' value='yes' /><param name='display_count' value='yes' /></object></div>                <script type='text/javascript'>                    var divElement = document.getElementById('viz1588271214977');                    var vizElement = divElement.getElementsByTagName('object')[0];                    vizElement.style.width='100%';vizElement.style.height=(divElement.offsetWidth*0.75)+'px';                    var scriptElement = document.createElement('script');                    scriptElement.src = 'https://public.tableau.com/javascripts/api/viz_v1.js';                    vizElement.parentNode.insertBefore(scriptElement, vizElement);                </script>
</div>
		

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox" data-url="https://www.wkrn.com/community/health/coronavirus/metro-health-dept-reports-51-deaths-4530-cases-of-covid-19-in-nashville/"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"mg.wkrn","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"coronavirus","kw":"metro-health-dept-reports-51-deaths-4530-cases-of-covid-19-in-nashville"}'   data-path='/5678/mg.wkrn/community/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114823"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Coronavirus Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.wkrn.com/community/health/coronavirus/mayor-nashville-to-enter-phase-two-of-re-opening-on-monday/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Mayor: Nashville to enter Phase Two of re-opening on Monday
					</h3>
	
			<footer class="article-list__article-byline">
			by Josh Breslow <span class="sep">/</span> <time datetime="2020-05-21T09:54:42-05:00">May 21, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>NASHVILLE, Tenn. (WKRN) — Live music can return to Nashville restaurants and bars that serve food as of Memorial Day under Phase Two of the city's re-opening process.</p>
<p>During a Thursday morning news briefing, Mayor John Cooper made the announcement that Phase Two will begin May 25.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/nash.jpg?w=1280&#038;h=720&#038;crop=1"
		alt="Nashville generic"
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/nash.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/nash.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/nash.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/nash.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/nash.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/nash.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					<script type="text/javascript" src=""></script>				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://www.wkrn.com/community/health/coronavirus/you-need-to-leave-costco-employee-asks-customer-refusing-to-wear-mask-to-go/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				‘You need to leave’: Costco employee asks customer refusing to wear mask to go
					</h3>
	
			<footer class="article-list__article-byline">
			by Nexstar Media Wire <span class="sep">/</span> <time datetime="2020-05-21T08:51:30-05:00">May 21, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>THORNTON, Colorado (WXIN) – A video of a Costco employee dealing with a customer who refused to wear a mask has gone viral.</p>
<p>Costco's policy requires members to wear masks while shopping, but the customer wouldn't wear one and was refused service in the May 16 encounter.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/Costco.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/Costco.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/Costco.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/Costco.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/Costco.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/Costco.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/Costco.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://www.wkrn.com/news/local-news/28k-new-unemployment-claims-filed-last-week-in-tennessee/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				28K+ new unemployment claims filed last week in Tennessee
					</h3>
	
			<footer class="article-list__article-byline">
			by Josh Breslow <span class="sep">/</span> <time datetime="2020-05-21T07:49:26-05:00">May 21, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>NASHVILLE, Tenn. (WKRN) — More than 532,000 new unemployment claims have been filed in Tennessee since mid-March, according to data released Thursday morning by the Tennessee Department of Labor and Workforce.</p>
<p>The department reported the number of new claims for the week ending May 16 was 28,692. While that was down slightly from the 29,308 new claims the previous week, the numbers were still up from nine weeks ago when approximately 2,702 claims were made for the week ending March 14.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.wkrn.com/wp-content/uploads/sites/73/2020/03/generic-closed-sign.jpg?w=1079&#038;h=757&#038;crop=1"
		alt=""
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2020/03/generic-closed-sign.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/03/generic-closed-sign.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/03/generic-closed-sign.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/03/generic-closed-sign.jpg?w=1079&amp;h=720&amp;crop=1 1280w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/03/generic-closed-sign.jpg?w=1079&amp;h=757&amp;crop=1 1920w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/03/generic-closed-sign.jpg?w=1079&amp;h=757&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
				
</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"mg.wkrn","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"coronavirus","kw":"metro-health-dept-reports-51-deaths-4530-cases-of-covid-19-in-nashville"}'   data-path='/5678/mg.wkrn/community/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<aside class="article-list article-list--grid article-list--grid-3">
		
	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/kentucky-state-police-arrest-man-after-pursuit/"
									>
			
				Kentucky State Police arrest man after pursuit
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/news/kentucky-state-police-arrest-man-after-pursuit/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/Daniel-Mosely.png?w=640&#038;h=360&#038;crop=1"
		alt=""
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/Daniel-Mosely.png?w=320&amp;h=180&amp;crop=1 320w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/Daniel-Mosely.png?w=640&amp;h=360&amp;crop=1 640w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/Daniel-Mosely.png?w=640&amp;h=360&amp;crop=1 960w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/Daniel-Mosely.png?w=640&amp;h=360&amp;crop=1 1280w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/Daniel-Mosely.png?w=640&amp;h=360&amp;crop=1 1920w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/Daniel-Mosely.png?w=640&amp;h=360&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/nashville-restaurant-faces-new-hurdles-with-reopening/"
									>
			
				Nashville restaurant faces new  hurdles with reopening
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/news/nashville-restaurant-faces-new-hurdles-with-reopening/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/ridge.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/ridge.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/ridge.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/ridge.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/ridge.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/ridge.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/ridge.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/national/priest-draws-squirt-gun-in-fight-against-coronavirus/"
									>
			
				Priest draws squirt gun in fight against coronavirus
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/news/national/priest-draws-squirt-gun-in-fight-against-coronavirus/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/0c7c89a3307d402ab2ede1dce5ce7de4.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/0c7c89a3307d402ab2ede1dce5ce7de4.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/0c7c89a3307d402ab2ede1dce5ce7de4.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/0c7c89a3307d402ab2ede1dce5ce7de4.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/0c7c89a3307d402ab2ede1dce5ce7de4.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/0c7c89a3307d402ab2ede1dce5ce7de4.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/0c7c89a3307d402ab2ede1dce5ce7de4.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/national/small-free-libraries-offering-solace-amid-virus-shutdowns/"
									>
			
				Small free libraries offering solace amid virus shutdowns
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/news/national/small-free-libraries-offering-solace-amid-virus-shutdowns/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/ec0b296f65174254a8970aaf6811549a.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/ec0b296f65174254a8970aaf6811549a.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/ec0b296f65174254a8970aaf6811549a.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/ec0b296f65174254a8970aaf6811549a.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/ec0b296f65174254a8970aaf6811549a.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/ec0b296f65174254a8970aaf6811549a.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/ec0b296f65174254a8970aaf6811549a.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/national/12-los-angeles-firefighters-recovering-after-explosion/"
									>
			
				Investigators open criminal probe into LA explosion
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/news/national/12-los-angeles-firefighters-recovering-after-explosion/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/e13827970fd7457f8e12bc286a64a571.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/e13827970fd7457f8e12bc286a64a571.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/e13827970fd7457f8e12bc286a64a571.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/e13827970fd7457f8e12bc286a64a571.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/e13827970fd7457f8e12bc286a64a571.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/e13827970fd7457f8e12bc286a64a571.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/e13827970fd7457f8e12bc286a64a571.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/national/13-hurt-none-killed-in-louisiana-memorial-service-shooting/"
									>
			
				13 hurt, none killed in Louisiana memorial service shooting
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/news/national/13-hurt-none-killed-in-louisiana-memorial-service-shooting/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/policelights-generic-1_37368547_ver1.0-2-2.jpeg?w=960&#038;h=540&#038;crop=1"
		alt=""
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/policelights-generic-1_37368547_ver1.0-2-2.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/policelights-generic-1_37368547_ver1.0-2-2.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/policelights-generic-1_37368547_ver1.0-2-2.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/policelights-generic-1_37368547_ver1.0-2-2.jpeg?w=960&amp;h=540&amp;crop=1 1280w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/policelights-generic-1_37368547_ver1.0-2-2.jpeg?w=960&amp;h=540&amp;crop=1 1920w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/02/policelights-generic-1_37368547_ver1.0-2-2.jpeg?w=960&amp;h=540&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>



	</aside>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"mg.wkrn","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"coronavirus","kw":"metro-health-dept-reports-51-deaths-4530-cases-of-covid-19-in-nashville"}'   data-path='/5678/mg.wkrn/community/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		
	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/cheatham-county-sheriffs-office-search-for-missing-man-possibly-armed/"
									>
			
				Cheatham County Sheriff&#8217;s office search for missing man, possibly armed
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/news/cheatham-county-sheriffs-office-search-for-missing-man-possibly-armed/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/Travis-Hughes.jpg?w=640&#038;h=360&#038;crop=1"
		alt=""
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/Travis-Hughes.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/Travis-Hughes.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/Travis-Hughes.jpg?w=640&amp;h=360&amp;crop=1 960w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/Travis-Hughes.jpg?w=640&amp;h=360&amp;crop=1 1280w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/Travis-Hughes.jpg?w=640&amp;h=360&amp;crop=1 1920w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/Travis-Hughes.jpg?w=640&amp;h=360&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/fourth-tennessee-inmate-dies-from-covid-19/"
									>
			
				Fourth Tennessee inmate dies from COVID-19
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/news/fourth-tennessee-inmate-dies-from-covid-19/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/686FAEABB20C460F81C78BB78D77531A.jpg?w=800&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/686FAEABB20C460F81C78BB78D77531A.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/686FAEABB20C460F81C78BB78D77531A.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/686FAEABB20C460F81C78BB78D77531A.jpg?w=800&amp;h=540&amp;crop=1 960w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/686FAEABB20C460F81C78BB78D77531A.jpg?w=800&amp;h=600&amp;crop=1 1280w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/686FAEABB20C460F81C78BB78D77531A.jpg?w=800&amp;h=600&amp;crop=1 1920w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/686FAEABB20C460F81C78BB78D77531A.jpg?w=800&amp;h=600&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/metro-police-search-for-vandalism-suspect/"
									>
			
				Metro police search for vandalism suspect
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/news/metro-police-search-for-vandalism-suspect/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/VSuspect.png?w=640&#038;h=360&#038;crop=1"
		alt=""
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/VSuspect.png?w=320&amp;h=180&amp;crop=1 320w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/VSuspect.png?w=640&amp;h=360&amp;crop=1 640w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/VSuspect.png?w=640&amp;h=360&amp;crop=1 960w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/VSuspect.png?w=640&amp;h=360&amp;crop=1 1280w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/VSuspect.png?w=640&amp;h=360&amp;crop=1 1920w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/VSuspect.png?w=640&amp;h=360&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/cummins-falls-state-park-reopens-with-new-permit-system/"
									>
			
				Cummins Falls State Park reopens with new permit system
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wkrn.com/news/cummins-falls-state-park-reopens-with-new-permit-system/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper portrait square-on-mobile"
	>
	<img
		src="https://www.wkrn.com/wp-content/uploads/sites/73/2017/07/11_37420857_ver1.0.jpg?w=658&#038;h=757&#038;crop=1"
		alt="Cummins Falls State park rescue_423179"
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2017/07/11_37420857_ver1.0.jpg?w=180&amp;h=320&amp;crop=1 180w, https://www.wkrn.com/wp-content/uploads/sites/73/2017/07/11_37420857_ver1.0.jpg?w=360&amp;h=640&amp;crop=1 360w, https://www.wkrn.com/wp-content/uploads/sites/73/2017/07/11_37420857_ver1.0.jpg?w=540&amp;h=757&amp;crop=1 540w, https://www.wkrn.com/wp-content/uploads/sites/73/2017/07/11_37420857_ver1.0.jpg?w=658&amp;h=757&amp;crop=1 720w, https://www.wkrn.com/wp-content/uploads/sites/73/2017/07/11_37420857_ver1.0.jpg?w=658&amp;h=757&amp;crop=1 1080w, https://www.wkrn.com/wp-content/uploads/sites/73/2017/07/11_37420857_ver1.0.jpg?w=658&amp;h=757&amp;crop=1 1440w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"mg.wkrn","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"coronavirus","kw":"metro-health-dept-reports-51-deaths-4530-cases-of-covid-19-in-nashville"}'   data-path='/5678/mg.wkrn/community/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><script>var accuwxStoryTellerSdkDns = 'polling.storyteller.accuweather.com';
(function(d, s, id) {
    var js, sjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = '//' + accuwxStoryTellerSdkDns + '/scripts/accuwx-storyteller-sdk.js';

    sjs.parentNode.insertBefore(js, sjs);
}(document, 'script', 'accuwx-storyteller-sdk'));</script>
<div class="accuwx-storyteller-poll" data-poll-id="WKRN"></div>
</div></div></section><section id="media_image-7" class="widget widget_media_image"><a href="https://www.wkrn.com/download-our-apps-to-stay-alert/"><img width="300" height="250" src="https://www.wkrn.com/wp-content/uploads/sites/73/2019/07/thumbnail_300x250_WEB_WEATHER_APP_STORM.jpg?w=300" class="image wp-image-118025  attachment-300x250 size-300x250" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-22" class="widget widget_media_image"><a href="https://www.stjude.org/give/dream-home/nashville.html?sc_cid=bnn74977"><img width="300" height="250" src="https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/ST_JUDE_ROTATION_TOYOTA_GIF.gif?w=300" class="image wp-image-318110  attachment-300x250 size-300x250" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-19" class="widget widget_media_image"><a href="https://www.asafenashville.org/"><img width="300" height="250" src="https://www.wkrn.com/wp-content/uploads/sites/73/2020/03/Safer-at-home-banner.jpg?w=300" class="image wp-image-300536  attachment-300x250 size-300x250" alt="" style="max-width: 100%; height: auto;" /></a></section>
<aside class="weather-widget">
	<h2 class="weather-widget__heading"></h2>
	<a class="weather-widget__content" href="https://www.wkrn.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				63&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-67"></span>
			</figure>
			<span class="weather-widget__item-conditions">Overcast</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				59&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-105"></span>
			</figure>
			<span class="weather-widget__item-conditions">Showers</span>
			<span class="weather-widget__item-precipitation">
				Precip: 40&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				78&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-75"></span>
			</figure>
			<span class="weather-widget__item-conditions">Showers and thunderstorms late</span>
			<span class="weather-widget__item-precipitation">
				Precip: 50&percnt;			</span>
		</div>
	</a>
</aside>

			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"mg.wkrn","ad_disabled":"0"}'   data-targeting='{"pos":"mr1","fold":"mid","category":"coronavirus","kw":"metro-health-dept-reports-51-deaths-4530-cases-of-covid-19-in-nashville"}'   data-path='/5678/mg.wkrn/community/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
			<section class="article-list article-list--story-grid article-list--story-grid--one-col">
			
	<h2 class="article-list__heading">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/community/health/coronavirus/mayor-nashville-to-enter-phase-two-of-re-opening-on-monday/"
									>
			
				Mayor: Nashville to enter Phase Two of re-opening on Monday
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.wkrn.com/community/health/coronavirus/mayor-nashville-to-enter-phase-two-of-re-opening-on-monday/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/nash.jpg?w=1280&#038;h=720&#038;crop=1"
		alt="Nashville generic"
		srcset="https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/nash.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/nash.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/nash.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/nash.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/nash.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.wkrn.com/wp-content/uploads/sites/73/2020/05/nash.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/community/health/coronavirus/metro-health-dept-reports-51-deaths-4530-cases-of-covid-19-in-nashville/"
									>
			
				Metro Health Dept. reports 51 deaths, 4,530 cases of COVID-19 in Nashville
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/community/health/coronavirus/you-need-to-leave-costco-employee-asks-customer-refusing-to-wear-mask-to-go/"
									>
			
				‘You need to leave’: Costco employee asks customer refusing to wear mask to go
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/lori-loughlin-mossimo-giannulli-agree-to-plead-guilty-in-college-admission-scam-case/"
									>
			
				Lori Loughlin, Mossimo Giannulli agree to plead guilty in college admission scam case
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/texas-base-put-on-lockdown-after-reports-of-shooter/"
									>
			
				Texas base put on lockdown; active shooter &#8216;neutralized&#8217;
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/peyton-manning-launching-top-shelf-bourbon-distilled-in-east-tennessee/"
									>
			
				Peyton Manning launching top-shelf bourbon distilled in East Tennessee
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="6"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/vw-pulls-car-ad-after-outcry-apologizes-for-racist-overtone/"
									>
			
				VW pulls car ad after outcry, apologizes for racist overtone
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

		
				
</div>



		</section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	<section id="ns-article-bin-27" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/community/health/coronavirus/is-nashville-ready-for-phase-two-of-citys-reopening-plan/"
									>
			
				Is Nashville ready for Phase Two of city&#8217;s reopening plan?
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
	
	
	
	
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/local-news/domestic-assault-suspect-shot-by-hendersonville-officer/"
									>
			
				Domestic assault suspect shot by Hendersonville officer
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/news/crime-tracker/man-charged-with-following-women-masturbating-at-hendersonville-grocery-store/"
									>
			
				Man charged with following women, masturbating at Hendersonville grocery store
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wkrn.com/community/health/coronavirus/metro-health-dept-reports-51-deaths-4530-cases-of-covid-19-in-nashville/"
									>
			
				Metro Health Dept. reports 51 deaths, 4,530 cases of COVID-19 in Nashville
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

		
				
</div>



			</section>
			</section><section id="text-10" class="widget widget_text">			<div class="textwidget"><div class="rich-text-cascade"></div></div>
		</section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"mg.wkrn","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"coronavirus","kw":"metro-health-dept-reports-51-deaths-4530-cases-of-covid-19-in-nashville"}'   data-path='/5678/mg.wkrn/community/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"mg.wkrn","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"coronavirus","kw":"metro-health-dept-reports-51-deaths-4530-cases-of-covid-19-in-nashville"}'   data-path='/5678/mg.wkrn/community/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.wkrn.com/" rel="home">
				<img src="https://www.wkrn.com/wp-content/uploads/sites/73/2019/05/wkrn_digitalbrand-min.png" alt="WKRN" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/wkrntv">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/WKRN">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/wkrntv/">
					<img src="https://www.wkrn.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCEKJzGwBMDpmK51v5JIezUw">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/wkrn-nashvilles-news-2/id523213092">
						<img src="https://www.wkrn.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.nexstar.id3555&#038;hl=en_US">
						<img src="https://www.wkrn.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/wkrn-weather-authority/id607178109">
						<img src="https://www.wkrn.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.youngmedia.wkrn&#038;hl=en_US">
						<img src="https://www.wkrn.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-114584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114584"><a href="https://www.wkrn.com/news/">News</a></li>
<li id="menu-item-114585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114585"><a href="https://www.wkrn.com/weather/">Weather</a></li>
<li id="menu-item-114586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114586"><a href="https://www.wkrn.com/traffic/">Traffic</a></li>
<li id="menu-item-114587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114587"><a href="https://www.wkrn.com/sports/">Sports</a></li>
<li id="menu-item-114588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114588"><a href="https://www.wkrn.com/news/local-news/">Local News</a></li>
<li id="menu-item-114589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114589"><a href="https://www.wkrn.com/news/tennessee-news/">Tennessee News</a></li>
<li id="menu-item-114590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114590"><a href="https://www.wkrn.com/news/weekend-extra/">Weekend Extra</a></li>
<li id="menu-item-114591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114591"><a href="https://www.wkrn.com/news/nashville-2019/">Nashville 2019</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-261902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261902"><a target="_blank" rel="noopener noreferrer" href="https://www.nexstar.tv/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-114577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114577"><a href="https://www.wkrn.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-114578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114578"><a href="https://www.wkrn.com/privacy-policy/">About Our Ads</a></li>
<li id="menu-item-313137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313137"><a href="https://covers.com">Covers</a></li>
<li id="menu-item-114579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114579"><a href="https://publicfiles.fcc.gov/tv-profile/wkrn-tv">WKRN Public File</a></li>
<li id="menu-item-114580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114580"><a href="https://www.wkrn.com/wp-content/uploads/sites/73/2020/04/WKRN-2019-2020-Annual-EEO-Public-File-Report.pdf">EEO Report</a></li>
<li id="menu-item-114581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114581"><a href="https://publicfiles.fcc.gov/tv-profile/wkrn-tv/programs-list/">WKRN Children&#8217;s Programming</a></li>
<li id="menu-item-114582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114582"><a href="https://media.wkrn.com/nxs-wkrntv-media-us-east-1/document_dev/2019/06/21/NexstarCCCertification%202019_1561144760064_93330023_ver1.0.pdf">Nexstar CC Certification</a></li>
<li id="menu-item-270958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270958"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.wkrn.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Coronavirus";
	_sf_async_config.authors = "Brittney Baird";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"mg.wkrn","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"coronavirus","kw":"metro-health-dept-reports-51-deaths-4530-cases-of-covid-19-in-nashville"}'   data-path='/5678/mg.wkrn/community/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script>
var wpApiSettings = {"root":"https:\/\/www.wkrn.com\/wp-json\/","nonce":"823e7981c6","versionString":"wp\/v2\/"};
</script>
<script src='https://www.wkrn.com/wp-includes/js/api-request.min.js?ver=5.4.1'></script>
<script>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</script>
<script src='https://www.wkrn.com/wp-content/themes/nexstar/client/build/js/global.e1ca512f378891df54aa.bundle.min.js?ver=1.0'></script>
<script src='https://www.wkrn.com/wp-content/themes/nexstar/client/build/js/article.254797572690035b1f1f.bundle.min.js?ver=1.0'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script src='https://www.wkrn.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'162794749',post:'326303',tz:'-5',srv:'www.wkrn.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794749', '326303' ]);
</script>

</body>
</html>
